Аутор Тема: Nema sela!!  (Прочитано 352 пута)

0 чланова и 1 гост прегледају ову тему.

Ван мреже Manojlo05

  • Редов
  • *
  • Поруке: 4
  • Углед: +0/-0
    • Погледај профил
Nema sela!!
« послато: јануар 14, 2014, 01:36:45 пре подне »
Ovo je pitanje administratorima igre> nece da mi uzita selo koje sam oformio. Zasto? Sinoc kasno sam se izlogovao poslednji put, i sada kad probam...nista. Beo ekran!

Ван мреже Manojlo05

  • Редов
  • *
  • Поруке: 4
  • Углед: +0/-0
    • Погледај профил
Одг: Nema sela!!
« Одговор #1 послато: јануар 14, 2014, 01:37:52 пре подне »

Ван мреже Martina

  • Trusted Member
  • *
  • Поруке: 2864
  • Углед: +785/-54
  • Српски администратор
    • Погледај профил
    • http://www.facebook.com/pages/Imperia-Online
Одг: Nema sela!!
« Одговор #2 послато: јануар 14, 2014, 10:55:14 пре подне »
Ovo je pitanje administratorima igre> nece da mi uzita selo koje sam oformio. Zasto? Sinoc kasno sam se izlogovao poslednji put, i sada kad probam...nista. Beo ekran!

Највероватније имате проблем са флеш плером и прегледачем.

Ово је линк за инсталацију флеш плера: http://www.adobe.com/support/flashplayer/downloads.html
уколико га немате, ако већ имате флеш плер, ажурирајте исти.

Саветујем да инсталирате прегледач - Мозила путем следећег линка: http://www.mozilla.org/en-US/firefox/all/

Колачиће и кеш у Мозили можете очистити/обрисати овде: http://prntscr.com/2j7mdu  http://prntscr.com/2j7mo0

Ако овим путем не успете да решите проблем, молим, наведите ми у приватној поруци своје корисничко име и број света.


Martina
Srpski Community Manager

Кликните овде како бисте прочитали правила форума и  овде како бисте видели ко може да вам одговара на питања. Молимo, немојте пријављивати играче јавно већ слањем е-поруке на support_rs@imperialsupport.org

Ван мреже Manojlo05

  • Редов
  • *
  • Поруке: 4
  • Углед: +0/-0
    • Погледај профил
Одг: Nema sela!!
« Одговор #3 послато: јануар 14, 2014, 21:06:35 поподне »
REsio sam problem. Na kraju sam ponovo u google -u ukucao "imperija" pa kada mi je izbacilo po cirilicnim nazivom, na to sam se ulogovao i sada funkcionise.

Hvala!!