Аутор Тема: BAG !  (Прочитано 195 пута)

0 чланова и 1 гост прегледају ову тему.

Ван мреже Sloba904

  • Редов
  • *
  • Поруке: 3
  • Углед: +0/-0
    • Погледај профил
BAG !
« послато: септембар 10, 2015, 00:12:32 пре подне »
Pozdrav drugari. Naime imam problem vec dva dana. Ne mogu da dobijem sliku provincije kad ih prebacujem samo mi je slika dostupna u glavnoj kad prebacim na ostale recimo samo se zamrzne slika glavne i tako stoji ne prebacuje u provinciju. Da li je neko imao sicni problem i kako to da resim? do mog kompa je to sam ustanovio posto na drugom radi. Sve imam instalirano i sve updatovao i flas pler i abode itd i nece nista se ne desava. ne kapiram zasto to radi. POMOC !

Ван мреже Ivan-dark

  • Global Moderator
  • *
  • Поруке: 1147
  • Углед: +342/-15
    • Погледај профил
Одг: BAG !
« Одговор #1 послато: септембар 10, 2015, 01:20:43 пре подне »
Pozdrav drugari. Naime imam problem vec dva dana. Ne mogu da dobijem sliku provincije kad ih prebacujem samo mi je slika dostupna u glavnoj kad prebacim na ostale recimo samo se zamrzne slika glavne i tako stoji ne prebacuje u provinciju. Da li je neko imao sicni problem i kako to da resim? do mog kompa je to sam ustanovio posto na drugom radi. Sve imam instalirano i sve updatovao i flas pler i abode itd i nece nista se ne desava. ne kapiram zasto to radi. POMOC !
Проверите да ли имате ,,јава,, програм на вашем рачунар, онда може бити проблем до вашег интернет претраживача. Обришите га па га инсталирајте поново. ;)

Правила!

Ivan-dark
Srpski Global Moderator V6

Ван мреже Sloba904

  • Редов
  • *
  • Поруке: 3
  • Углед: +0/-0
    • Погледај профил
Одг: BAG !
« Одговор #2 послато: септембар 10, 2015, 01:58:16 пре подне »
provericu javu ali nije do pretrazivaca i na hromu i na foksu isto se desava. javim sta sam uradio

Ван мреже Sloba904

  • Редов
  • *
  • Поруке: 3
  • Углед: +0/-0
    • Погледај профил
Одг: BAG !
« Одговор #3 послато: септембар 10, 2015, 02:06:50 пре подне »
ma kakvi izbrisao javu intalirao drugu i nista opet isti bag. lupam glavu zbog cega nema virusa nema nicega jednostavno isti problem. Jos neki savet, solucija?

Ван мреже Ivan-dark

  • Global Moderator
  • *
  • Поруке: 1147
  • Углед: +342/-15
    • Погледај профил
Одг: BAG !
« Одговор #4 послато: септембар 10, 2015, 02:16:04 пре подне »
Обришите ,,Google Chrome,, па  га инсталирајте поново.Покушајте још то, ја сам имао иста проблем и после тога је све функционисало.

Правила!

Ivan-dark
Srpski Global Moderator V6