Imperia Online Croatia
Listopad 15, 2019, 05:28:32 *
Dobrodošli, Gost. Molimo, prijavite se ili se registrirajte.
Jeste li propustili aktivacijsku email poruku?

Prijavite se korisničkim imenom, lozinkom i duljinom prijave
 
   Forum   Pomoć Traži Prijava Registracija  
 Str: [1]   Dolje
  Ispis  
Autor Tema: Nemam slike...  (Posjeta: 894 puta)
0 Članova i 1 Gost pregledava ovu temu.
Deros
Private
*

Karma: +0/-1
Offline Offline

Postova: 12



Profil
« na: Veljača 12, 2009, 12:33:03 »

Kada kliknem na selo be vidim nista , jednostavno nema slike sela, a sve ostalo radi nrmalno.
Da li se ikom nesto slicno dogodilo?
Evidentirano

Tiger
Community Manager
*

Karma: +386/-356
Offline Offline

Postova: 2856


Profil
« Odgovor #1 na: Veljača 12, 2009, 12:42:12 »

nemaš instaliran flash. skini si flash i instaliraj ga. upiši u google download flash. i slijedi upute na kojem god linku.
Evidentirano

Deros
Private
*

Karma: +0/-1
Offline Offline

Postova: 12



Profil
« Odgovor #2 na: Veljača 12, 2009, 10:14:22 »

nemaš instaliran flash. skini si flash i instaliraj ga. upiši u google download flash. i slijedi upute na kojem god linku.

Imam ga instalirano. Sad je sve OK.
Sinoc nije radilo, a jutros kada sam upalio radilo je.
Evidentirano

Bothari
Private
*

Karma: +1/-2
Offline Offline

Postova: 29


Profil Email
« Odgovor #3 na: Veljača 13, 2009, 09:25:53 »

Zna i meni tako ponekad. Jednostavno neće učitati slike. Druge stranice na net-u se normalno učitaju.
Evidentirano
kire55
Gost
« Odgovor #4 na: Veljača 14, 2009, 07:49:33 »

ma meni ponekad ne ućita sliku,pa idem se odlogirato pa se oipet ulogiram
Evidentirano
 Str: [1]   Gore
  Ispis  
 
Skoči na:  

Pokreće MySQL Pokreće PHP Powered by SMF 1.1.12 | SMF © 2006-2009, Simple Machines LLC Valjani XHTML 1.0! Valjani CSS!