Imperia Online България  
Септември 27, 2020, 04:47:49 *
Добре дошъл/дошла, Гост. Моля, въведи своето потребителско име или се регистрирай.
Изгуби ли регистрационния е-мейл?

Влез с потребителско име, парола и продължителност на сесията
 
   Начало   Помощ Търси Вход Регистрация  
Страници: [1]   Надолу
  Изпечатай  
Автор Тема: Проблем!  (Прочетена 886 пъти)
0 Членове и 1 Гост преглежда(т) тази тема.
Kukuruz
Редник
*

Karma: +0/-1
Неактивен Неактивен

Публикации: 15



Профил
« -: Декември 19, 2013, 03:57:47 »

Незнам за останалите но аз за пръв път виждам подобно нещо първо ми изчезна армията,после неможех да си отзова шпионите и накрая ми дава подобен доклад а нито въпросният човек е от Акрополис нито аз  *scratch*
http://prntscr.com/2c8jhi
Активен
lyubo_78
Полковник
******

Karma: +663/-360
Неактивен Неактивен

Публикации: 1001


welcome to hell


Профил
« Отговор #1 -: Декември 19, 2013, 04:08:24 »

При мен е същото в свят 140.  Явно пак интернет доставчика е виновен... Освен, че не ми показва доклада въпреки, че никой от 2-мата не е напускал съюза, не дава да местя и ресурса.
http://prntscr.com/2c8m37
« Последна редакция: Декември 19, 2013, 04:31:26 от lyubo_78 » Активен

Съвет към всички, които слагат тенджера на печката и отиват на компютъра: вземете със себе си една лъжица. Този предмет ще ви напомня, че готвите нещо.
Страници: [1]   Нагоре
  Изпечатай  
 
Отиди на:  

Powered by PHP Powered by PHP Powered by SMF 1.1.12 | SMF © 2006-2009, Simple Machines LLC Валиден XHTML 1.0! Валиден CSS!